开启辅助访问 扫描二维码下载手机版手机版
查看: 538|回复: 1
收起左侧

[求助] 桌面版提示OpenGL版本低,需要OpenGL2.0还是3.0

[复制链接]

Lv3.渐入佳境

Rank: 2Rank: 2

UID
1704609
经验
195
人气
13
人品
134
发表于 2018-10-9 18:13 | 显示全部楼层 |阅读模式
阴阳师|建议反馈
服务器: 网易-双平台深情厚谊
ID(数字)或昵称: 玄而又玄
问题描述(详细描述异常现象和异常前的操作): 桌面版提示OpenGL版本低,需要OpenGL2.0还是3.0,如题所示,桌面版
手机型号: mumu
出现异常时间: -
详细描述: 桌面版提示OpenGL版本低,需要OpenGL2.0还是3.0
截图上传: -
桌面版提示OpenGL版本低,需要OpenGL2.0还是3.0
回复

使用道具 举报

玩家版主

Rank: 7Rank: 7Rank: 7Rank: 7

UID
2298056
经验
23318
人气
2580
人品
1587

乖离性MA|茶会邀请函阴阳师|声音猜想阴阳师|式神の圣诞礼乖离性MA|百万画师大作战乖离性MA|一周年真爱人气王乖离性MA|限定勋章体验课堂乖离性MA|限定勋章体验课堂乖离性MA|纯白全员真爱人气王阴阳师|玩家版主阴阳师|内测限定乖离性MA|大触团&广播剧团专属勋章乖离性MA|少主战争勋章乖离性MA|晋太原中乖离Raven初级公会标记一不小心毕业了功夫熊猫3内测荣誉勋章主公才气逼人

发表于 2018-10-9 18:32 | 显示全部楼层
如果您不是最新版本,更新到最新版本试试。
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 注册通行证

本版积分规则

手机版|论坛APP|公司简介|客户服务|相关法律|网易游戏|联系我们|商务合作|加入我们|不良信息举报|

Copyright 2014-2018 16163游戏网, All Rights Reserved

杭州网易雷火科技有限公司版权所有 ©1997-2018 |点击查看家长监护工程 >

违法和不良信息举报电话: 0571-89853167 举报邮箱: jubao@vip.163.com